Cotonti / Open Source PHP Content Management FrameworkContent Management Framework

Forums / Cotonti / Support / update error

0.9.13 > 0.9.14

Trustmaster
#38129 2013-10-08 19:11

Oops, that means you already had the index we tried to add in that patch. Remove contents from 'modules/page/patch_0.9.14.sql' (you don't need to run those lines) and try updating again.

May the Source be with you!